AMP Google Search Console Error

WordPressにAMPプラグインを入れたら警告が出ていた 「必須の構造化データ要素のエラー」とGoogle Search Consoleで表示されるようになっていました。 AMP化のため、WordPressにAMPプ […]